<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Fa shopping in diversi negozi, ma sono tutti furti | Cronaca FUCECCHIO</title>
<link rel="canonical" href="http://www.quinewscuoio.it/fucecchio-ladro-furto-pisa-shopping-negozi-borsa-valigia-occhiali-carabinieri.htm"/>
<link href="http://www.quinewsempolese.it/amp/cuoio/fucecchio-ladro-furto-pisa-shopping-negozi-borsa-valigia-occhiali-carabinieri.htm" rel="amphtml">
 
<meta property="og:title" content="Fa shopping in diversi negozi, ma sono tutti furti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.quinewscuoio.it/fucecchio-ladro-furto-pisa-shopping-negozi-borsa-valigia-occhiali-carabinieri.htm" />
<meta property="og:site_name" content="www.quinewsempolese.it" />
<meta property="og:image" content="http://cdn.quinews.net/slir/w1200-h630/images/9/0/90-shopping-abbigliamento-cropped-92.jpg"/>
<meta property="og:description" content=" FUCECCHIO: Un giovane denunciato dai carabinieri. Nella valigia aveva borse da donna, occhiali da sole, creme e altri oggetti, provenienti da negozi di Pisa"/>
<meta property="fb:app_id" content="418392401625171"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsEmpolese"/>
<meta name="twitter:domain" content="www.quinewsempolese.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Fa shopping in diversi negozi, ma sono tutti furti"/>
<meta name="twitter:description" content=" FUCECCHIO: Un giovane denunciato dai carabinieri. Nella valigia aveva borse da donna, occhiali da sole, creme e altri oggetti, provenienti da negozi di Pisa"/>
<meta name="twitter:image:src" content="http://cdn.quinews.net/slir/w600-h315/images/9/0/90-shopping-abbigliamento-cropped-92.jpg"/>

<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="//cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

<link href="//cdn.quinews.net/common/assets/bootstrap/css/bootstrap.css" media="all" rel="stylesheet">

<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome.min.css">
<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px;
	}
	</style>
<![endif]-->

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.quinewsempolese.it/cuoio/fucecchio-ladro-furto-pisa-shopping-negozi-borsa-valigia-occhiali-carabinieri.htm" >
<link href="//cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/common/assets/magnificpopup/magnific-popup.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.css" media="all" rel="stylesheet">

<link href="//cdn.quinews.net/common/assets/v201711151319/css/main.css" media="all" rel="stylesheet" />
<link href="//cdn.quinews.net/empolese/assets/v201707251116/css/main.css" media="all" rel="stylesheet" />
<link href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//cdn.quinews.net/common/assets/datetimepicker/jquery.datetimepicker.css">
<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K5LGXJ7');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5LGXJ7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-16', 'auto');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'empolese');
    t.setAttribute('data-metadata', '{"title": "Fa shopping in diversi negozi, ma sono tutti furti", "template": "articolo", "pubstartdate": 1518792480}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

</head>
<body class="empolese">
		<!-- googletag div-gpt-ad-1507032574295-0-quinews-empolese-dsk-1x1 -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1507032574295-0-quinews-empolese-dsk-1x1'></div>



		<div id="adv_click"><a href="" target="_blank"></a></div>

<style type="text/css">
	body.empolese{
	    background:  url('');
		background-size: ;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=418392401625171";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a href="http://www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>EMPOLI</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">2°</span></td><td align="right"><span class="temp max">11°&nbsp;</span> </td>
                                	<td style="background-image:url(http://openweathermap.org/img/w/02d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">1°</span></td><td align="right"><span class="temp max">5°&nbsp;</span></td>
                                	<td style="background-image:url(http://openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- googletag div-gpt-ad-1507032574295-5-quinews-empolese-dsk-hm-728x90 -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1507032574295-5-quinews-empolese-dsk-hm-728x90'></div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-empolese.jpg" height="72" alt="Qui News empolese, Cronaca, Sport, Notizie Locali empolese"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">venerdì <strong>16 febbraio 2018</strong></div>
				
				
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiNewsEmpolese.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=418392401625171" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="http://www.toscanamedianews.it">Toscana</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Empolese <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="http://www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="http://www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="bold"><a target="_blank" href="http://www.quinewsfirenze.it">Firenze</a></li>
																			<li class="bold"><a target="_blank" href="http://www.quinewschianti.it">Chianti</a></li>
																			<li class="bold"><a target="_blank" href="http://www.quinewsmugello.it">Mugello</a></li>
																			<li class="bold"><a target="_blank" href="http://www.quinewsvaldisieve.it">Valdisieve</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="http://www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaltiberina.it">Valtiberina</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="http://www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="http://www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="http://www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="http://www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="http://www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="http://www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>

		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a href="/">Home</a></li>
							<li class="active"><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							<li><a href="/sport.htm">Sport</a></li>
							<li><a href="/interviste.htm">Interviste</a></li>
							 							 														<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/capraia-e-limite.htm">Capraia e Limite</a></li>
											<li><a href="/castelfiorentino.htm">Castelfiorentino</a></li>
											<li><a href="/cerreto-guidi.htm">Cerreto Guidi</a></li>
											<li><a href="/certaldo.htm">Certaldo</a></li>
											<li><a href="/empoli.htm">Empoli</a></li>
											<li><a href="/fucecchio.htm">Fucecchio</a></li>
											<li><a href="/gambassi-terme.htm">Gambassi Terme</a></li>
											<li><a href="/montaione.htm">Montaione</a></li>
											<li><a href="/montelupo.htm">Montelupo Fiorentino</a></li>
											<li><a href="/montespertoli.htm">Montespertoli</a></li>
											<li><a href="/vinci.htm">Vinci</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div>
		<div id="header05">
			<div class="row">
									<center><!-- googletag div-gpt-ad-1507032574295-6-quinews-empolese-dsk-mh-970x250 -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1507032574295-6-quinews-empolese-dsk-mh-970x250'></div>


</center>
								<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/vinci-pioggia-di-milioni-per-celebrare-leonardo-e-i-geni.htm">Pioggia di milioni per celebrare Leonardo e i geni</a>
											<a href="/certaldo-nuovo-parcheggio-ex-coop-gratuito-da-62-posti.htm">Nuovo parcheggio gratuito da 62 posti</a>
											<a href="/cuoio/fucecchio-ladro-furto-pisa-shopping-negozi-borsa-valigia-occhiali-carabinieri.htm">Fa shopping in diversi negozi, ma sono tutti furti</a>
											<a href="/empoli-simone-vanni-nuovo-direttore-pronto-soccorso-ospedale-san-giuseppe.htm">Il nuovo direttore del Pronto Soccorso</a>
									</div>
			</div>
		
		
	</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8">
				
				<article>
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Cronaca</strong> <span class="data">venerdì <strong>16 febbraio 2018</strong> ore 15:48</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">Fa shopping in diversi negozi, ma sono tutti furti</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/9/0/90-shopping-abbigliamento-cropped-92.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/9/0/90-shopping-abbigliamento-cropped-92.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>Un giovane denunciato dai carabinieri. Nella valigia aveva borse da donna, occhiali da sole, creme e altri oggetti, provenienti da negozi di Pisa</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
					
					
					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>FUCECCHIO &mdash; </strong>I carabinieri di Fucecchio hanno denunciato in stato di libertà un cittadino georgiano di 20 anni, in Italia senza fissa dimora, con precedenti per reati contro il patrimonio, per ricettazione.</p><p>La sera del 6 febbraio la pattuglia della stazione di Fucecchio, nelle vicinanze della caserma, ha notato il ragazzo che <strong>trasportava una voluminosa valigia da viaggio</strong>. Insospettiti dall’andatura e soprattutto dal fatto che il giovane, qualche giorno prima, era stato denunciato per furto ad un supermercato di Fucecchio per aver fatto spesa (soprattutto generi alimentari) senza pagare, nascondendo tutto dentro un borsone, lo hanno immediatamente bloccato.</p><p><strong>La successiva perquisizione </strong>ha permesso di rinvenire, all’interno della valigia, numerosi oggetti, tra i quali <strong>borse da donna, portafogli, occhiali da sole e creme </strong>di varie marche. Non sapendo giustificarne il possesso, anche in considerazione del fatto che era tutto materiale nuovo con i prezzi ancora attaccati, il georgiano è stato accompagnato negli uffici e tutta la merce è stata sequestrata.&nbsp;</p><p>Nei giorni successivi i militari si sono messi a lavoro per capire la provenienza del materiale e, dopo tantissime chiamate, hanno individuato quasi tutti i negozi.&nbsp;</p><p>Tutti gli oggetti erano stati sottratti in esercizi commerciali <strong>della città di Pisa</strong> nei giorni scorsi, probabilmente durante gli orari di apertura. Gran parte del materiale è stato restituito ai proprietari e il ragazzo è stato denunciato per ricettazione</p><!-- </EdIndex> -->
										</div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="//www.quinewscuoio.it/santa-croce-sull-arno-ladro-profumi-supermercato-carabinieri.htm"><i class="icon-circle-arrow-right"></i> Il ladro di essenze non si dilegua</a></li>
																			<li><a tabindex="135" href="//www.quinewscuoio.it/castelfranco-di-sotto-tenta-un-furto-lo-cacciano-e-ne-prova-un-altro.htm"><i class="icon-circle-arrow-right"></i> Tenta un furto, lo cacciano e ne prova un altro</a></li>
																			<li><a tabindex="135" href="//www.quinewscuoio.it/santa-croce-sull-arno-il-ladro-acrobata-fino-ad-un-certo-punto-staffoli-canna-fumaria-mani-bruciate.htm"><i class="icon-circle-arrow-right"></i> Il ladro acrobata... fino ad un certo punto</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
						
				</article>
				
								
							
				
				
				<center><!-- googletag div-gpt-ad-1507032574295-3-quinews-empolese-dsk-corpo-art-300x250 -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1507032574295-3-quinews-empolese-dsk-corpo-art-300x250'></div>


</center>

					
				                <div id="lig_networkquinews_smartbox"></div>
				<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
					
					<script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
					
					
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.quinewscuoio.it/fucecchio-ladro-furto-pisa-shopping-negozi-borsa-valigia-occhiali-carabinieri.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/fucecchio" rel="tag">fucecchio</a></li>
        				        					<li><a href="/tag/carabinieri" rel="tag">carabinieri</a></li>
        				        					<li><a href="/tag/pisa" rel="tag">pisa</a></li>
        				        					<li><a href="/tag/georgia" rel="tag">georgia</a></li>
        				        					<li><a href="/tag/italia" rel="tag">italia</a></li>
        				        					<li><a href="/tag/ricettazione" rel="tag">ricettazione</a></li>
        				        					<li><a href="/tag/marche" rel="tag">marche</a></li>
        				        				
        			</ul>   
            	             
				<div class="clearfix"></div>
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
			<div class="col w4">
				<div style="width:300px;">
	<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" /></a>

<a href="/agenda-elettorale.htm" style="margin-bottom: 15px; display: block">
	<img src="/common/assets/img/banners/agenda-elettorale.jpg" />
</a>

<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
	<img src="/common/assets/img/banners/farmacie-di-turno.jpg" />
</a>

<span data-id="25" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>


	<!-- googletag div-gpt-ad-1507032574295-2-quinews-empolese-dsk-art-dx-300x600-atf -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1507032574295-2-quinews-empolese-dsk-art-dx-300x600-atf'></div>



	<span data-id="94" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->



	
</div>

<!-- googletag div-gpt-ad-1507032574295-1-quinews-empolese-dsk-art-dx-300x250-btf -->



<div style="margin-bottom: 10px;margin-top: 10px" id='div-gpt-ad-1507032574295-1-quinews-empolese-dsk-art-dx-300x250-btf'></div>




	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Cultura</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/vinci-pioggia-di-milioni-per-celebrare-leonardo-e-i-geni.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/7/5/75-leonardo-da-vinci-statua-uffizi-cropped-61.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/vinci-pioggia-di-milioni-per-celebrare-leonardo-e-i-geni.htm">Pioggia di milioni per celebrare Leonardo e i geni</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/certaldo-nuovo-parcheggio-ex-coop-gratuito-da-62-posti.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/2/5/25-parcheggio-ex-coop-certaldo--1-.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/certaldo-nuovo-parcheggio-ex-coop-gratuito-da-62-posti.htm">Nuovo parcheggio gratuito da 62 posti</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/cuoio/fucecchio-ladro-furto-pisa-shopping-negozi-borsa-valigia-occhiali-carabinieri.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/9/0/90-shopping-abbigliamento-cropped-92.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/cuoio/fucecchio-ladro-furto-pisa-shopping-negozi-borsa-valigia-occhiali-carabinieri.htm">Fa shopping in diversi negozi, ma sono tutti furti</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/empoli-simone-vanni-nuovo-direttore-pronto-soccorso-ospedale-san-giuseppe.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/4/6/46-simone-vanni.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/empoli-simone-vanni-nuovo-direttore-pronto-soccorso-ospedale-san-giuseppe.htm">Il nuovo direttore del Pronto Soccorso</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
		</div>
	</div>



	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
				
				<div class="clearfix"></div>
				<br/>
				<br/>
				<strong>REDAZIONE</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w59-h59-c1:1/images/9/4/94-6a186c10-aa58-0134-b830-22000a6a8905-1482399550-278381-1-" alt="" style="width:60px;">
				<p><strong>Anna Dainelli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
				

			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/capraia-e-limite.htm">Capraia e Limite</a></li>
											<li><a href="/castelfiorentino.htm">Castelfiorentino</a></li>
											<li><a href="/cerreto-guidi.htm">Cerreto Guidi</a></li>
											<li><a href="/certaldo.htm">Certaldo</a></li>
											<li><a href="/empoli.htm">Empoli</a></li>
											<li><a href="/fucecchio.htm">Fucecchio</a></li>
											<li><a href="/gambassi-terme.htm">Gambassi Terme</a></li>
											<li><a href="/montaione.htm">Montaione</a></li>
											<li><a href="/montelupo.htm">Montelupo Fiorentino</a></li>
											<li><a href="/montespertoli.htm">Montespertoli</a></li>
											<li><a href="/vinci.htm">Vinci</a></li>
														</ul> 
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										<li><a href="/blog/malena/pinocchio-blog-malena.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/da-sanremo-un-sussulto-di-dignita-blog-tito-barbini.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/pensieri-della-domenica/il-calendario-del-pensionato-blog-libero-venturi.htm">Pensieri della domenica di Libero Venturi</a></li>
										
										<li><a href="/blog/parole-milonguere/madame-bovary-tango-argentino-gavito-blog-maria-caruso.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/ma-che-gol-faceva-simone-perrotta-blog-baggio-oh-yes-rene-pierotti.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/incontri-darte/gianfranco-tognarelli-una-pittura-di-ricerca-blog-riccardo-ferrucci.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/turbative/scheda-elettorale-supercazzola-blog-franco-bonciani-politiche-2018-4-marzo.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">Vegan è... di Gente di Ippoasi</a></li>
										
										<li><a href="/blog/raccolte/canto-minore-marco-celati-blog.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/fauda-e-balagan/offensiva-turca-siria-dramma-curdo-assad-de-girolamo-catassi-blog.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
										<li><a href="/blog/qua-la-zampa/a-sei-zampe-oltre-la-vita-monica-nocciolini-blog.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/musica-e-dintorni/trasferirsi-in-portogallo-il-sogno-diventa-realta-fausto-pirito.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/godel-escher-bach-uneterna-ghirlanda-brillant-michele-campisi.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/cosa-centra-la-ferrari-blog-daniele-salvadori.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/le-cose-petit/sogno-di-una-notte-di-mezza-estate-anna-nan-cercignano.htm">Le cose petites di Anna NaN Cercignano</a></li>
										
										<li><a href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">La risposta e (') l'ascolto di CHARLIE telefono amico</a></li>
										
										<li><a href="/blog/archeologia-e-futuro/il-ritorno-di-hermia-e-altre-storie-blog-franco-cambi.htm">Archeologia e futuro di Franco Cambi</a></li>
										
										<li><a href="/blog/raccontaredigusto/crackers-di-segale-blog-raccontare-di-gusto-rubina-rovini.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										
														</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="http://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="http://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="http://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="http://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="http://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="http://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="http://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="http://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="http://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="http://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="http://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="http://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="http://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="http://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="http://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="http://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="http://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="http://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="http://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="http://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="http://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="http://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="http://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="http://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="http://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="http://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="http://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="http://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="http://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="http://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="http://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="http://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="http://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="http://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="http://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="http://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="http://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="http://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="http://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		
		
		<div class="row" style="margin: 10px 0px 10px 0px;">
			<div class="col" style="width: 250px;">
				<div class="footer_face">
					<img class="face" src="http://cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;margin-bottom: 0px;">
					<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
					<div class="clearfix"></div>
				</div>
			</div>

			<div class="col" style="width: 155px;">
				<div class="footer_face">
					<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
					<div class="clearfix"></div>
					<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
				</div>
			</div>

			<div class="col" style="width: 550px;margin-left: 20px;">
				<div class="footer_face">
					<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Guido Bini, Marcella Bitozzi, Fabio Cecchi, Linda Giuliani, Dina Laurenzi, Matia Luciani, Viola Luti, Alessandro Turini.  </p>
					<div class="clearfix"></div>
				</div>
			</div>
		</div>
		
		
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3" >
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm" rel="nofollow">Pubblicità</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contatti.htm" rel="nofollow">Contatti</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/disclaimer.htm" rel="nofollow">Disclaimer</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/privacy.htm" rel="nofollow">Privacy</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/provider.htm" rel="nofollow">Provider</a><br>
						<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="http://www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a></p>
				</div>
				
				
				<!-- <div class="footer_face" style="float:right;width:200px;height:70px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
							<div class="clearfix"></div>
				</div> -->
				
				
				
				<div class="clearfix"></div>
				<div style="border-top: 2px dotted silver;padding-top:7px;">
						<div >
							<a href="http://www.toscanamediachannel.it" target="_toscanamedia" rel="nofollow"><img src="//cdn.quinews.net/loghi/logo-toscanamedia.jpg" width="90" align="left" border="0" style="margin:3px 6px 20px 0"></a>
							Editore<br><strong>Toscana Media Channel srl</strong> - Via Masaccio, 161 - 50132 FIRENZE - tel 055.285829 - fax 055.2302848 - info@toscanamediachannel.it - <strong>redazione@quinews.net</strong><br>
							Numero Iscrizione al Registro degli Operatori di Comunicazione: 22105 - C.F. e P.Iva: 06207870483<br>
							PUBBLICITA' in proprio - commerciale@toscanamedia.it
						</div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//cdn.quinews.net/common/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="//cdn.quinews.net/common/assets/flexslider/jquery.flexslider-min.js"></script>
<script src="//cdn.quinews.net/common/assets/magnificpopup/jquery.magnific-popup.min.js"></script>
<script src="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.pack.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.marquee.min.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.pause.min.js"></script>
<script src="//cdn.quinews.net/common/assets/v201704121446/js/main.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.infinitescroll.js"></script>
<script src="//cdn.quinews.net/common/assets/v201529051531/js/cookiechoices.js"></script>

<script>
 document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
  });
</script>

<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="empolese" data-fb-account="QuiEmpolese.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "4TaSCMCchlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=4TaSCMCchlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->




<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


	
</body>
</html>