<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Da mezza Europa per visitare gli asili | Attualità EMPOLI</title>
<link rel="canonical" href="https://www.quinewsempolese.it/empoli-delegazioni-estere-visita-asilo.htm"/>
<link href="https://www.quinewsempolese.it/amp/empoli-delegazioni-estere-visita-asilo.htm" rel="amphtml">
 
<meta property="og:title" content="Da mezza Europa per visitare gli asili" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quinewsempolese.it/empoli-delegazioni-estere-visita-asilo.htm" />
<meta property="og:site_name" content="www.quinewsempolese.it" />
<meta property="og:image" content="https://cdn.quinews.net/slir/w1200-h630/images/3/7/37-delegazioni-asili-nido-empoli.jpg"/>
<meta property="og:description" content=" EMPOLI: Delegazioni di professionisti dell&#039;educazione sono arrivati dalla Svizzera, dal Belgio e dalla Francia per effettuare sopralluoghi in due scuole"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsEmpolese"/>
<meta name="twitter:domain" content="www.quinewsempolese.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Da mezza Europa per visitare gli asili"/>
<meta name="twitter:description" content=" EMPOLI: Delegazioni di professionisti dell&#039;educazione sono arrivati dalla Svizzera, dal Belgio e dalla Francia per effettuare sopralluoghi in due scuole"/>
<meta name="twitter:image:src" content="https://cdn.quinews.net/slir/w600-h315/images/3/7/37-delegazioni-asili-nido-empoli.jpg"/>

<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="https://cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />


<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px; 
	}
	</style>
<![endif]-->

<link type="text/css" rel="stylesheet" href="https://cdn.quinews.net/cache/empolese-stylesheet202107051243.css" />

<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&display=swap" rel="stylesheet" type="text/css">

<script type="text/javascript" async=true>
window.consent = function() {
  document.querySelector('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
};

!function(){var t=window.location.hostname,e=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","5cPVckEjLBXGA","/",t,"/choice.js"),i=0;e.async=!0,e.type="text/javascript",e.src=n,a.parentNode.insertBefore(e,a),function(){for(var t,i="__tcfapiLocator",n=[],o=window;o;){try{if(o.frames[i]){t=o;break}}catch(t){}if(o===window.top)break;o=o.parent}t||(!function t(){var e,a=o.document,n=!!o.frames[i];return n||(a.body?((e=a.createElement("iframe")).style.cssText="display:none",e.name=i,a.body.appendChild(e)):setTimeout(t,5)),!n}(),o.__tcfapi=function(){var t,e,a=arguments;if(!a.length)return n;"setGdprApplies"===a[0]?3<a.length&&2===a[2]&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0)):"ping"===a[0]?(e={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof a[2]&&a[2](e)):n.push(a)},o.addEventListener("message",function(n){var i="string"==typeof n.data,t={};try{t=i?JSON.parse(n.data):n.data}catch(t){}var o=t.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(t,e){var a={__tcfapiReturn:{returnValue:t,success:e,callId:o.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},o.parameter)},!1))}();var o,s=function(){var t=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,t)},500)};void 0===window.__uspapi&&(window.__uspapi=s,o=setInterval(function(){i++,window.__uspapi===s&&i<3?console.warn("USP is not accessible"):clearInterval(o)},6e3))}();
  window.addEventListener("load",function(){
    /*window.addEventListener('scroll',function(){
      consent();
    });*/
  
    var cass = function(a){
      if(a){
          console.log(a);
          if(a.eventStatus =="useractioncomplete" || a.eventStatus =="tcloaded"){
              if(a.purpose.consents[3]){
                  console.log('ad personalizzati abilitati');
                  window.consent = function(){};
                  injectChoiceJs();                       
              }else{
                  console.log('ad personalizzati disabilitati');    
                  injectChoiceJs();      
              }
          }
      }
    } 
    __tcfapi('addEventListener', 2, cass)
  
  
  });
</script>


<script>document.addEventListener('DOMContentLoaded',function(){ try { document.querySelector('form[name=newsletter_form]').remove(); } catch (error) { } }); </script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
    ga('create', 'UA-45891862-16', 'auto');
    ga('create', 'UA-45891862-39', 'quinews.net', {'name': 'Properties'});

    ga('Properties.set','anonymizeIp', true);
    ga('set','anonymizeIp', true);
    ga('NetworkTracker.set','anonymizeIp', true);

    ga('Properties.send', 'pageview');
    ga('send', 'pageview');
    ga('NetworkTracker.send', 'pageview');
  
  </script>
  
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/quinewsnetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

 

</head>
<body class="empolese">
				<div id="adv_click"><a href="" target="_blank"></a></div>

<style type="text/css">
	body.empolese{
	    background:  url('');
		background-size: ;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>
<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<script type="text/javascript">
    var utag_data = { }
</script>
<script src="https://tags.tiqcdn.com/utag/rcsmedia/quinews/prod/utag.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="row">
	<div style="background:#dedede;padding:3px 4px;text-align: center;">
		<span style="font-size:15px;font-weight:500;">Questo sito contribuisce alla audience di&nbsp;</span><img style="margin-left:10px;height: 40px;" src="/images/corriere_sera_45.png">
		</div>
</div>

<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. &nbsp;<!--<small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>-->
			</div>
			<div class="col text-right w2top">
								<strong><a tabindex="1" onkeypress="if (event.keyCode == 13) {$('[tabindex=100]').focus(); return false;}" onclick="$('[tabindex=100]').focus(); return false;" style="float: left;margin-left: 15px;color:#aaa;margin-top:7px;" href="#" title="Percorso semplificato">Percorso semplificato</a></strong>
					<span style="display:inline-block;width:320px;text-align:center;font-weight:bold;">Aggiornato alle 08:51</span>
					<span style="margin-left:5px"><a style="color:#5284a8;font-weight:bold;padding-right:8px;" href="/meteo.htm">METEO:</a><strong>EMPOLI</strong></span><span class="temp min">6°</span><span class="temp max">19°&nbsp;</span><span style="background-image:url(//openweathermap.org/img/w/01d.png);background-size:35px 35px;background-position:center;width:35px;height:20px;display:inline-block;"></span> 
												<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
							</div>
			<div class="clearfix"></div>
		</div>
				
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-empolese.jpg" height="72" alt="Qui News empolese, Cronaca, Sport, Notizie Locali empolese"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">venerdì <strong>15 ottobre 2021</strong></div>
												<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiNewsEmpolese.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=525680354298809" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Empolese <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
						    						    <li><a target="_blank" href="//www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="bold"><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>
		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a tabindex="100000" href="/">Home</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li class="active"><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							
							

							<li><a href="/sport.htm">Sport</a></li>
  							
 							 							 														<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/toscanamedia/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/capraia-e-limite.htm">Capraia e Limite</a></li>
											<li><a href="/castelfiorentino.htm">Castelfiorentino</a></li>
											<li><a href="/cerreto-guidi.htm">Cerreto Guidi</a></li>
											<li><a href="/certaldo.htm">Certaldo</a></li>
											<li><a href="/empoli.htm">Empoli</a></li>
											<li><a href="/fucecchio.htm">Fucecchio</a></li>
											<li><a href="/gambassi-terme.htm">Gambassi Terme</a></li>
											<li><a href="/montaione.htm">Montaione</a></li>
											<li><a href="/montelupo.htm">Montelupo Fiorentino</a></li>
											<li><a href="/montespertoli.htm">Montespertoli</a></li>
											<li><a href="/vinci.htm">Vinci</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div> 

	
		<div id="header05">
			<div class="row">

				
												
				<div class="clearfix"></div>
			</div>
		</div>
		<div class="clearfix"></div>

	</div>
	
</header>
<div class="col leaderboard">
											<div id='rcsad_TopLeft' class="g_ads" style="text-align: center;margin-bottom: 10px;">
          </div> 
																				</div>
	<div id="container-skin"></div>


	<div class="container page">

					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/empoli-delegazioni-estere-visita-asilo.htm">Da mezza Europa per visitare gli asili</a>
											<a href="/toscanamedia/bollettino-covid-toscana-14-ottobre.htm">Bollettino 14 Ottobre</a>
											<a href="/tutti-gli-eventi-del-fine-settimana-in-toscana-firenze-anno-2021-settimana-41.htm">Tutti gli eventi del weekend in provincia di Firenze</a>
											<a href="/certaldo-accensione-riscaldamento.htm">Basta tremare, si accendono i riscaldamenti</a>
									</div>
			</div>
				
		<div class="row">
			<div class="col w8 aa">
				
				<article>
						        
    
    
    


<div class="wrappervideo" style="margin:10px 0;padding:0px;background:#5284a8;"><div style="margin: 0 2px 15px;font-weight: 600;font-size: 18.5px;line-height: 20px;width:200px;color:#fff;float:left;padding:20px 5px;"><img style="display:block;margin:0px auto;" src="//cdn.quinews.net/slir/w150/images/corrieretv.png" alt="corriere tv"/><br />Caso Regeni, salta il processo. Il legale della famiglia: «Decisione che premia la prepotenza dell'Egitto» </div>
    <iframe id="iframe-video-ctv" src="https://video.corriere.it/video-embed/7903c42e-2d34-11ec-88e3-c56da7ff1543?playerType=partnership_quinews&autoPlay=true&mute=false&cookiePolicyAccepted=true"   width="470" height="264" scrolling="no" frameborder="no" style="overflow: hidden;border: 0px solid #ffffff;padding:0px;margin:0px"></iframe>    <div style="text-align: center; background-color: #46454b; margin-top: -4px;"><a href="/corriere"><img src="/images/desktop_banner_altri_video_corriere.jpg"></a></div>
</div>
 					
				
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Attualità</strong> <span class="data">venerdì <strong>15 ottobre 2021</strong> ore 08:51</span></p>
											</div>
															<!-- <EdIndex> --><h1 tabindex="100">Da mezza Europa per visitare gli asili</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
			<div class="fb-share-button" data-href="https://www.quinewsempolese.it/empoli-delegazioni-estere-visita-asilo.htm" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Condividi</a></div>


	<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
	<div class="ss-sharing-btn">
		<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: it_IT</script>
		<script type="IN/Share" data-url="https://www.quinewsempolese.it/empoli-delegazioni-estere-visita-asilo.htm"></script>
	</div>                
</div>
																										<figure class="pull-left fotogallery" style="width: 320px;"><a title="Le delegazioni in Comune" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/3/7/37-delegazioni-asili-nido-empoli.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/3/7/37-delegazioni-asili-nido-empoli.jpg" alt="persone in piedi"></a><figcaption>Le delegazioni in Comune</figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>Delegazioni di professionisti dell'educazione sono arrivati dalla Svizzera, dal Belgio e dalla Francia per effettuare sopralluoghi in due scuole</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
	

					<div tabindex="110">

					<!-- <p>Asili empolesi al centro dell'interesse dei servizi educativi europei. Nei giorni scorsi delegazioni di professionisti dalla Svizzera, dalla Francia e dal Belgio hanno effettuato visite in due strutture&nbsp;: il Centro Zerosei e il nido d'infanzia Casa dei Canguri.</p><p>Le delegazioni sono state accolte dalla responsabile e coordinatrice pedagogica del Comune, Elisa Bertelli che, oltre ad accompagnarle nella visita, ha illustrato la rete di tutti i servizi educativi presenti a Empoli e il loro progetto pedagogico.</p><p>I due gruppi, il primo di Losanna in Svizzera, il secondo composto da rappresentanti di Belgio, Svizzera e Francia, si trovano in Toscana per conoscere alcune realtà educative significative rivolte alla prima infanzia.&nbsp;</p><p>Dopo la visita al Centro Zerosei, il sindaco Brenda Barnini ha incontrato nella sala consiliare la delegazione svizzera, portando il saluto della comunità empolese, sottolineando l’impegno costante dell’amministrazione a sostegno dei servizi educativi 0-6 anni, sia in termini culturali che economici, nei quali i bambini e le bambine rivestono un ruolo centrale.</p>1 -->

					
											
					<!--  -->
	
																						
																	
												
						
							
																	<p><strong>EMPOLI &mdash; </strong>Asili empolesi al centro dell'interesse dei servizi educativi europei. Nei giorni scorsi delegazioni di professionisti dalla Svizzera, dalla Francia e dal Belgio hanno effettuato visite in due strutture&nbsp;: il Centro Zerosei e il nido d'infanzia Casa dei Canguri.
									</p>
	
									
																
								
							
									
									<p>
									<p>Le delegazioni sono state accolte dalla responsabile e coordinatrice pedagogica del Comune, Elisa Bertelli che, oltre ad accompagnarle nella visita, ha illustrato la rete di tutti i servizi educativi presenti a Empoli e il loro progetto pedagogico.
	
									
																	
																			<p>
										<div id='468x60inarticle' class="g_ads" style="text-align: center;margin-bottom: 10px;">
          </div>   
										
																
								
							
									
									<p>
									<p>I due gruppi, il primo di Losanna in Svizzera, il secondo composto da rappresentanti di Belgio, Svizzera e Francia, si trovano in Toscana per conoscere alcune realtà educative significative rivolte alla prima infanzia.&nbsp;
	
									
																
																										<div style="text-align:center"><a href="#" onclick="event.preventDefault();showModal();" style="margin-top:10px;display:inline-block;">
    <img src="/common/assets/img/nuova-grafica-newsletter2.png" alt="Iscriviti alla newsletter" >
</a>
</div>								
							
									
									<p>
									<p>Dopo la visita al Centro Zerosei, il sindaco Brenda Barnini ha incontrato nella sala consiliare la delegazione svizzera, portando il saluto della comunità empolese, sottolineando l’impegno costante dell’amministrazione a sostegno dei servizi educativi 0-6 anni, sia in termini culturali che economici, nei quali i bambini e le bambine rivestono un ruolo centrale.
	
									
																
								
							
									
									<p>
									
	
									
																
								
							
																					</div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="//www.quinewsempolese.it/empoli-torna-a-scuola-ecco-tutte-le-novita.htm"><i class="icon-circle-arrow-right"></i> Empoli torna a scuola, ecco tutte le novità</a></li>
																			<li><a tabindex="135" href="//www.quinewsempolese.it/montespertoli-polo-scolastico-infanzia-fondi.htm"><i class="icon-circle-arrow-right"></i> Per il polo scolastico infantile arrivano i fondi</a></li>
																			<li><a tabindex="135" href="//www.quinewsempolese.it/empoli-stacciaburatta-asilo-nido-ponzano-finanziamento.htm"><i class="icon-circle-arrow-right"></i> Al nuovo asilo nido arrivano fondi ministeriali</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
							</div>

							
						</div>
					</div>
					
						
				</article>
				
									<section>
						<div class="list_carousel responsive">
							<h2>Fotogallery</h2>
							<div class="flexslider fotogallery">
							  <ul class="slides">
																			<li><a tabindex="140" title="La visita al Centro Zerosei" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/3/1/31-delegazioni-asili-nido-empoli-zerosei.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/3/1/31-delegazioni-asili-nido-empoli-zerosei.jpg" alt="La visita al Centro Zerosei" /></a></li>
																			<li><a tabindex="140" title="La visita al Centro Zerosei" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/6/1/61-delegazioni-asili-nido-empoli-zerosei-.jpg"><img src="//cdn.quinews.net/slir/w200-h150-c200:150/images/6/1/61-delegazioni-asili-nido-empoli-zerosei-.jpg" alt="La visita al Centro Zerosei" /></a></li>
																  </ul>
							</div>
						</div>
					</section>
								
							
				

				
        

			

				
									
								
				
																			
								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/empoli" rel="tag">empoli</a></li>
        				        					<li><a href="/tag/svizzera" rel="tag">svizzera</a></li>
        				        					<li><a href="/tag/belgio" rel="tag">belgio</a></li>
        				        					<li><a href="/tag/francia" rel="tag">francia</a></li>
        				        					<li><a href="/tag/losanna" rel="tag">losanna</a></li>
        				        				        			</ul>   
            	     
				
												<form action="/user/signup" name="newsletter_form" class="row" method="POST" onsubmit="event.preventDefault();  submitButtonArticle(event);" style="background-color: #d6dce5;border: 2px solid;padding: 15px;border-color: #888888;width: 81%;margin: 0 auto; ">
				<div class="col-md-5 " style=" font-size: 19px;line-height: 25px; " >
						<b>Iscriviti alla newsletter QUInews ToscanaMedia ed ogni sera riceverai gratis le notizie principali del giorno </b>
				</div>
				<div class="col-md-7 " style=" padding-left: 20px; ">
						<div class="col-md-12">
							<label>Email</label>
							<input class="form-control" type="email" name="email_1" placeholder="Email">
						</div>
						<div class="col-md-12" style=" margin-top: 11px; ">
								<label>
									<input type="checkbox" name="privacy"> Accetto i termini e condizioni della <a href="https://www.toscanamedianews.it/privacy.htm" target="_blank" style="color: #428bca!important;">privacy</a>
							   </label>
						    <button class="btn btn-block btn-primary submitButtonArticle">Iscriviti ora</button>
						</div>	
						<div id="response-alert-article" class="col-md-12" style=" margin-top: 10px; border-radius: 2px; ">
						</div>		
				</div>
				</form>
								
				<div class="clearfix"></div>
			</div>
			<div class="col w4">
				<div style="width:300px;">
      <div class="mostread-main-container">
<div class="mostread-header-container">L'articolo di ieri più letto</div> 
    
    <div class="box2 mostread-article-container">
        <div>
            <div class="mostread-title-container">
                <a href="https://www.quinewsempolese.it/empoli-empolese-contagio-covid.htm"><b>Nell'Empolese cresce il contagio Covid</b></a>
            </div>                   
        </div>        
        <div class="mostread-article-content-container">               
                    <div> <a href="https://www.quinewsempolese.it/empoli-empolese-contagio-covid.htm"><a href="https://www.quinewsempolese.it/empoli-empolese-contagio-covid.htm"><img src="//cdn.quinews.net/slir/w120-h120-c120:120/images/4/4/44-ospedale-coronavirus-17.jpg" alt=""></a></a></div>
                                        <div class="mostread-article-shortdescription">
                        Dopo gli 11 nuovi positivi emersi ieri, nelle ultime 24 ore il dato risulta in aumento. Ecco tutto il dettaglio territoriale aggiornato
                    </div>
                            </div>                
        <div class="clearfix"></div>
    </div>        
</div>


  
 

  
  <div id='rcsad_Frame1' class="g_ads" style="text-align: center;margin-bottom: 10px;">
      <script>
      googletag.cmd.push(function() { googletag.display('rcsad_Frame1'); });
   </script>
    </div>  

  
  
      <div class="mostread-main-container" style=" height:auto; padding-bottom: 8px; ">
<div class="mostread-header-container">DOMANI AVVENNE</div> 
    
    <div class="box2 mostread-article-container">
        <div>
            <div class="mostread-title-container">
                <a href="https://www.quinewsempolese.it/montelupo-fiorentino-soldi-dal-ministero-per-il-lago-di-sammontana.htm"><b>Soldi dal Ministero per il lago di Sammontana</b></a>
            </div>                   
        </div>        
            </div>        
</div>
 
  
  <a href="/offerte-lavoro" style="margin: 10px 0px; display: block"><img src="//cdn.quinews.net/common/assets/img/offerte_lavoro.png" alt="Offerte lavoro Toscana" /></a>
  <a href="/cinema-programmazione" style="margin-bottom: 10px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" alt="Programmazione Cinema" /></a>
  <a href="/farmacie-di-turno.htm" style="margin-bottom: 10px; display: block"><img src="/common/assets/img/banners/farmacie-di-turno.jpg" alt="Farmacie di turno" /></a>

  
  
      <p class="quilabel bg2"><strong class="ql">Qui Blog</strong> <span style="position: absolute;top: -5px; right: 10px;margin-top: 10px">di Riccardo Ferrucci</span></p>
    <div class="tn1blog" style="height: 85px;margin-top:0px;position: relative;background: #b7d3f0;padding: 15px 5px;padding-bottom: 30px;margin-bottom: 10px;">
                            <img src="//cdn.quinews.net/common/assets/img/new-arancio.png" alt="new" style="position: absolute;top: 0px;right: 37%;">
                <div style="float:left; width: 39%;"><p style="/* float:left; */margin-top:0;"><a href="/blog/incontri-darte/maranghi-per-fabrizio-de-andre.htm"><b>Maranghi per Fabrizio De Andrè</b></a></p></div>
        <div class="mlt2" style="width: 60%;position: absolute;right: 0;top: 20px;">
            <a href="/blog/incontri-darte/maranghi-per-fabrizio-de-andre.htm"><img src="//cdn.quinews.net/slir/w60-h60-c60:60/images/5/7/57-riccardo-ferrucci.jpg" alt="Franco Cambi"></a><p style="max-width: 58%;margin: 0;display: inline-block;vertical-align: top;padding-left: 5px;"><a href="/blog/incontri-darte/maranghi-per-fabrizio-de-andre.htm" style="font-weight:bold;">INCONTRI D'ARTE</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
  
    
  <div style="color:#fff;background: #373737;margin-bottom:10px;">
    <p style="margin: 0;background: #6c6c6c;padding: 5px 5px;font-size: 14px;">
        <a href="/qui-condoglianze.htm" style="color:#fff"><strong>QUI</strong> Condoglianze</a>
    </p>
      </div>

    
  <div id='300x250first' class="g_ads" style="text-align: center;margin-bottom: 10px;">
          </div>  <br />
  <div id='300x250second' class="g_ads" style="text-align: center;margin-bottom: 10px;">
          </div> 
  <br />
  <div id='300x250third' class="g_ads" style="text-align: center;margin-bottom: 10px;">
          </div> 
  
  
  
  
  	</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/empoli-delegazioni-estere-visita-asilo.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/3/7/37-delegazioni-asili-nido-empoli.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/empoli-delegazioni-estere-visita-asilo.htm">Da mezza Europa per visitare gli asili</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">CORONAVIRUS</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/toscanamedia/bollettino-covid-toscana-14-ottobre.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/2/3/23-tamponif-14ott.png" alt=""></a>
				
				<h2 class="mli"><a href="/toscanamedia/bollettino-covid-toscana-14-ottobre.htm">Bollettino 14 Ottobre</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql"></strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/tutti-gli-eventi-del-fine-settimana-in-toscana-firenze-anno-2021-settimana-41.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/6/1/61-eventi-weekend.png" alt=""></a>
				
				<h2 class="mli"><a href="/tutti-gli-eventi-del-fine-settimana-in-toscana-firenze-anno-2021-settimana-41.htm">Tutti gli eventi del weekend in provincia di Firenze</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/certaldo-accensione-riscaldamento.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/4/6/46-termosifone.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/certaldo-accensione-riscaldamento.htm">Basta tremare, si accendono i riscaldamenti</a></h2>
							</div>

			<div class="clearfix"></div>
			</section>
			</div>
			<div class="clearfix"></div>
			<div class="col w8">
				<div id="taboola-below-article-thumbnails"></div>
					
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
					    mode: 'alternating-thumbnails-a',
					    container: 'taboola-below-article-thumbnails',
					    placement: 'Below Article Thumbnails', 
					    target_type: 'mix'
					  });
					</script> 
					
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
		</div>
	</div>


	          <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    

  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNWKDGX');</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32843629" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/32843629/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32843629&amp;cv=3.6.0&amp;cj=1" />
</noscript>

<!-- End comScore Tag -->






   
  <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

  

  <script>
    window.googletag = window.googletag || {cmd: []};


    googletag.cmd.push(function() {
  
                                                                                                                googletag.defineSlot('/74214004/d1009', [468, 60], '468x60inarticle').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/n1009', [468, 60], '468x60first').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/n2009', [468, 60], '468x60second').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/n3009', [468, 60], '468x60third').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/n4009', [320, 50], '320x50fourth').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/b1009', [300, 250], '300x250first').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/b2009', [300, 250], '300x250second').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/b3009', [300, 250], '300x250third').addService(googletag.pubads());    
                                                                                                                                                                                                                                                                                googletag.defineSlot('/74214004/f1009', [[300, 250], [300, 251], [300, 600]], 'rcsad_Frame1').addService(googletag.pubads());    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                googletag.defineSlot('/74214004/t1009', [[728, 90], [728, 91], [940, 60], [940, 61], [940, 90], [940, 91], [940, 530], [940, 531], [970, 250], [970, 251], [1920, 1080]], 'rcsad_TopLeft').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/q0002', [468, 60], '468x60ambiente').addService(googletag.pubads());    
      

  
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();

    });
  </script>

  

  


<script src="https://tags.tiqcdn.com/utag/rcsmedia/quinews/prod/utag.sync.js"></script>


<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'empolese');
    t.setAttribute('data-metadata', '{"title": "Da mezza Europa per visitare gli asili", "template": "articolo", "pubstartdate": 1634280660, "image":"\/images\/3\/7\/37-delegazioni-asili-nido-empoli.jpg", "id":"61692698e291c047a5735137"}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

<script>
setTimeout(function(){ 
         googletag.cmd.push(function() { googletag.display('rcsad_TopLeft'); });
           googletag.cmd.push(function() { googletag.display('468x60inarticle'); });
           googletag.cmd.push(function() { googletag.display('468x60inarticle'); });
           googletag.cmd.push(function() { googletag.display('300x250first'); });
           googletag.cmd.push(function() { googletag.display('300x250second'); });
           googletag.cmd.push(function() { googletag.display('300x250third'); });
    
}, 500);
</script>




<div id="choice-js"></div>
<script>
var choicejs = "";

function injectExternalScript(el,src){
    var newScript = document.createElement("script");
    newScript.src = src;
    target.appendChild(newScript);
}

function injectInlineScript(el,text){
    var newScript = document.createElement("script");
    var inlineScript = document.createTextNode(text);
    newScript.appendChild(inlineScript); 
    el.appendChild(newScript);
}


function injectChoiceJs(){
    if(choicejs){   
        target = document.getElementById('choice-js');
        target.innerHTML = choicejs;
        var scripts = target.querySelectorAll('script');
        for(var i=0;i<scripts.length;i++){
            var src = scripts[i].getAttribute('src');
            var innerHTML = scripts[i].innerHTML;
            if(src){
                injectExternalScript(target,src);
            }else{
                injectInlineScript(target,innerHTML)
            }
            scripts[i].parentNode.removeChild( scripts[i]);
        }
        choicejs = false;
    }
}
</script>

<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face footer_mobile">
		
				<strong>REDAZIONE QUI NEWS</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="Marco Migli - direttore" style="width:60px;">
				<p><strong>Marco Migli</strong><br>Direttore Responsabile</p>
				<div class="clearfix"></div>
				<!--<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>-->
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/6/5/65-alessandro-turini.jpg" alt="Alessandro Turini - Redattore" style="width:60px;">
				<p><strong>Alessandro Turini</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="//cdn.quinews.net/slir/w59-h59/images/8/3/83-antonio-lenoci.png" alt="Antonio Lenoci - Redattore" style="width:60px;">
				<p><strong>Antonio Lenoci</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				
				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin-left: 0px;"><strong>Collaboratori</strong><br> Guido Bini, Marcella Bitozzi, Simona Buracci, Valentina Caffieri, Giulio Cirinei, Elisa Cosci, Andrea Duranti, Francesco Fondelli,  Linda Giuliani, Filippo Landi, Dina Laurenzi,  Mario Mannucci, Claudia Martini, Antonella Mazzei, Monica Nocciolini.  </p>
						<div class="clearfix"></div>
					</div>
				</div>
								
				<div class="clearfix"></div>
				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Agenzia TOSCANAMEDIA</strong></p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><i>Direttore</i><br><strong>Elisabetta Matini</strong></p>
						<p style="margin: 0px;"><i>Capo Redattore</i><br>Serena Margheri</p>
						<p style="margin: 0px;"><i>Redattori</i><br>Marco Armeni<br>René Pierotti</p>
					</div>
				</div>


				<div class="col footer_mobile" style="width: 155px;margin:30px 0px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
					</div>
				</div>


			</div>
			<div class="no-mobile col w11">

				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
					
				<br />
				<br />

				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/capraia-e-limite.htm">Capraia e Limite</a></li>
											<li><a href="/castelfiorentino.htm">Castelfiorentino</a></li>
											<li><a href="/cerreto-guidi.htm">Cerreto Guidi</a></li>
											<li><a href="/certaldo.htm">Certaldo</a></li>
											<li><a href="/empoli.htm">Empoli</a></li>
											<li><a href="/fucecchio.htm">Fucecchio</a></li>
											<li><a href="/gambassi-terme.htm">Gambassi Terme</a></li>
											<li><a href="/montaione.htm">Montaione</a></li>
											<li><a href="/montelupo.htm">Montelupo Fiorentino</a></li>
											<li><a href="/montespertoli.htm">Montespertoli</a></li>
											<li><a href="/vinci.htm">Vinci</a></li>
														</ul> 
	

			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li><a href="/toscani-in-tv.htm" title="Toscani in TV">Toscani in TV</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										<li><a href="/blog/incontri-darte/maranghi-per-fabrizio-de-andre.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/vignaioli-e-vini/se-lo-cerchiamo-lo-troviamo-quando-si-ascolta.htm">Vignaioli e vini di Nadio Stronchi</a></li>
										
										<li><a href="/blog/fauda-e-balagan/pisa/johnson-da-trump-a-biden-alla-brexit.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
																				
										<li><a href="/blog/luppolo-di-mare-e-altre-storie-di-birra/cecina/torna-beeriver-alla-stazione-leopolda-di-pisa.htm">La Toscana della birra di Davide Cappannari</a></li>
										
										<li><a href="/blog/psico-cose/autunno-e-serie-tv.htm">Psico-cose di Federica Giusti</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/nobel-giorgio-parisi-fisica-dei-sistemi-complessi.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/raccolte/generazioni.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/sorridendo/valdera/mi-piace-facebook.htm">Sorridendo di Nicola Belcari</a></li>
										
										<li><a href="/blog/le-stelle-di-astrea/loroscopo-di-ottobre-di-astrea.htm">Le stelle di Astrea di Edit Permay</a></li>
										
										<li><a href="/blog/pagine-allegre/lucca-e-cartasia.htm">Pagine allegre di Gianni Micheli</a></li>
										
										<li><a href="/blog/storie-di-ordinaria-umanita/il-metodo-pontedera.htm">Storie di ordinaria umanità di Nicolò Stella</a></li>
										
										<li><a href="/blog/eureka/il-fattore-umano.htm">Eureka! di Nausica Manzi</a></li>
										
										<li><a href="/blog/legalita-e-non-solo-antonino-caponnetto/la-chimera-dell-esercito-europeo.htm">Legalità e non solo di Salvatore Calleri</a></li>
										
										<li><a href="/blog/lo-scrittore-sfigato/teresa-ciabatti-e-lo-scrittore-sfigato.htm">Lo scrittore sfigato di Enrico Guerrini e Gordiano Lupi</a></li>
										
										<li><a href="/blog/turbative/maya.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/pensieri-della-domenica/ultimo.htm">Pensieri della domenica di Libero Venturi</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/pontedera-il-pnrr-puo-essere-il-nostro-piano-marshall.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/la-dama-a-scacchi/una-posizione-quattro-combinazioni.htm">La dama a scacchi di Carlo Belciani</a></li>
										
										<li><a href="/blog/raccontaredigusto/meloncino-liquore-al-melone-melone-mantovano-igp.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										<li><a href="/blog/qua-la-zampa/larmadietto-dei-farmaci-si-condivide-col-pet.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/lisola.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/due-chiacchiere-in-cucina/io-sono-fragolo.htm">Due chiacchiere in cucina di Sabrina Rossello</a></li>
										
										<li><a href="/blog/shalom-la-cultura-della-solidarieta/cuoio/la-festa-della-mondialita-shalom-don-andrea-pio-cristiani.htm">Shalom La Cultura della Solidarietà di Don Andrea Pio Cristiani</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/pillole-di-maradona.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/storie-dellaltro-secolo/la-guerra-nelle-case-e-nelle-famiglie.htm">Storie dell'altro secolo di Marcella Bitozzi</a></li>
										
										<li><a href="/blog/easy-ridere/chupapedras-e-i-nativi-congiunti.htm">Easy ridere di Dario Greco</a></li>
										
										<li><a href="/blog/malena/un-amore-nato-ai-tempi-del-coronavirus.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/musica-e-dintorni/piero-ciampi-i-de-andre-e-altre-storie.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/parole-milonguere/diario-di-una-tanghera.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/lo-sguardo/gesu-fuori-dalla-scuola-misera-caricatura-laica.htm">Lo sguardo di Don Armando Zappolini</a></li>
										
										<li><a href="/blog/leggere/leggere-in-nazionale.htm">Leggere di Roberto Cerri</a></li>
														</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="https://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="https://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="https://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="https://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="https://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="https://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="https://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="https://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="https://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="https://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="https://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="https://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="https://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="https://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="https://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="https://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="https://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="https://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="https://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="https://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="https://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="https://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="https://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="https://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="https://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="https://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="https://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="https://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="https://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="https://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="https://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="https://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="https://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="https://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="https://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="https://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="https://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="https://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="https://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		
		
		<!--div class="row" style="margin: 10px 0px 10px 0px;">
			<div class="col" style="width: 250px;">
				<div class="footer_face">
					<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;margin-bottom: 0px;">
					<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
					<div class="clearfix"></div>
				</div>
			</div>

			<div class="col" style="width: 155px;">
				<div class="footer_face">
					<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
					<div class="clearfix"></div>
					<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
				</div>
			</div>

			<div class="col" style="width: 550px;margin-left: 20px;">
				<div class="footer_face">
					<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Guido Bini, Marcella Bitozzi, Valentina Caffieri, Linda Giuliani, Dina Laurenzi, Viola Luti, Mario Mannucci, Barbara Noferi, Alessandro Turini.  </p>
					<div class="clearfix"></div>
				</div>
			</div>
		</div-->
		
		
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3" >
				<div class="footer_face" style="width:150px">
					<strong style="float: left">ASSOCIATO</strong>
										<a href="http://www.anso.it" rel="nofollow" target="_blank"><img class="face" src="//cdn.quinews.net/slir/w80/common/assets/img/anso.png" alt="ANSO" style="width:60px;margin-left:5px"></a>
					<div class="clearfix"></div>
				</div>				
				<div class="unione-ciechi">
					<img class="face" src="//cdn.quinews.net/images/unione_ciechi.png" alt="Unione ciechi" >					
				</div>
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm" rel="nofollow">Pubblicità</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/quinews/editore.htm">Editore</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contatti.htm" rel="nofollow">Contatti</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/quinews/disclaimer.htm" rel="nofollow">Disclaimer</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/quinews/privacy.htm" rel="nofollow">Privacy</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html"  target="_blank" rel="nofollow">Privacy Nielsen</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp; <a href="/docs/durc-20210330_quinews.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;<a href="/quinews/provider.htm" rel="nofollow">Provider</a><br>
						<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="//www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a> </p>
				</div>
				
				
				<!-- <div class="footer_face" style="float:right;width:200px;height:70px">
							<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
							<div class="clearfix"></div>
				</div> -->
				
				
				
				<div class="clearfix"></div>
				
				<div class="row no-mobile" style="margin-top: 15px;border-top: 2px dotted silver;padding-top:7px;">
					<div class="col w3">
						<div >
								<div style="float:left;width:790px">
									<img src="//cdn.quinews.net/slir/w50/loghi/logo-quinews.png" width="50" alt="Logo Quinews" align="left" border="0" style="margin:3px 6px 20px 0">
									<strong>QUI NEWS srl</strong> - Via Enrico Fermi, 6 - 56100 VICOPISANO (Pisa) - tel 348 6920691 - <strong>direzione@quinews.net</strong><br>
									Numero Iscrizione al R.O.C: 32441 - C.F. e P.Iva: 02305720506<br>
									PUBBLICITA' in proprio - tel 348 6920691 - <strong>Fatturazione Elettronica W7YVJk9</strong>
																	</div>
								
								<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>



<script type="text/javascript" src="https://cdn.quinews.net/cache/empolese-javascript202107051243.js" charset="utf-8"></script>






	
	<script id="rendered-js">
	/*Floating Code for Iframe Start*/
	if (jQuery('iframe[src*="https://video.corriere.it/video-embed/"]').length > 0) {
	  /*Wrap (all code inside div) all vedio code inside div*/
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').wrap("<div class='iframe-parent-class'></div>");

	  $('.iframe-parent-class').prepend('<a id="video-close"><i class="icon-remove"></i></a>');

	  /*main code of each (particular) vedio*/
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').each(function (index) {

	    /*Floating js Start*/
	    var windows = jQuery(window);
	    var iframeWrap = jQuery(this).parent();
	    var iframe = jQuery(this);
	    var iframeHeight = iframe.outerHeight();
	    var iframeElement = iframe.get(0);
	    windows.on('scroll', function () {

	      var windowScrollTop = windows.scrollTop();
	      var iframeBottom = iframeHeight + iframeWrap.offset().top;
	      //alert(iframeBottom);

	      if (windowScrollTop > iframeBottom && !iframe.hasClass('unstuckable')) {
	        iframeWrap.height(iframeHeight);
	        iframe.addClass('stuck');
			jQuery(".scrolldown").css({ "display": "none" });
			showCloseVideo(15000);
	      } else {
			$('#video-close').css({"display" : "none"});
	        iframeWrap.height('auto');
	        iframe.removeClass('stuck');
	      }
	    });
	    /*Floating js End*/
	  });
	}


	function showCloseVideo (time) {
		setTimeout(function(){ 
			if($('iframe.stuck').length){
				$('#video-close').css({"display" : "block"});
				$('#video-close').addClass("stuck");
			}		

		}, time);
	}



	</script>
	
	



	
<script async src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="empolese" data-fb-account="QuiEmpolese.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "4TaSCMCchlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" alt="google ads" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=4TaSCMCchlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="facebook"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });
</script>





<!--Start Cookie Script-->
<!--End Cookie Script-->
          <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    

  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MNWKDGX');</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32843629" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/32843629/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=32843629&amp;cv=3.6.0&amp;cj=1" />
</noscript>

<!-- End comScore Tag -->






   
  <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

  

  <script>
    window.googletag = window.googletag || {cmd: []};


    googletag.cmd.push(function() {
  
                                                                                                                googletag.defineSlot('/74214004/d1009', [468, 60], '468x60inarticle').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/n1009', [468, 60], '468x60first').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/n2009', [468, 60], '468x60second').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/n3009', [468, 60], '468x60third').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/n4009', [320, 50], '320x50fourth').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/b1009', [300, 250], '300x250first').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/b2009', [300, 250], '300x250second').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/b3009', [300, 250], '300x250third').addService(googletag.pubads());    
                                                                                                                                                                                                                                                                                googletag.defineSlot('/74214004/f1009', [[300, 250], [300, 251], [300, 600]], 'rcsad_Frame1').addService(googletag.pubads());    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                googletag.defineSlot('/74214004/t1009', [[728, 90], [728, 91], [940, 60], [940, 61], [940, 90], [940, 91], [940, 530], [940, 531], [970, 250], [970, 251], [1920, 1080]], 'rcsad_TopLeft').addService(googletag.pubads());    
                                                                                                                    googletag.defineSlot('/74214004/q0002', [468, 60], '468x60ambiente').addService(googletag.pubads());    
      

  
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();

    });
  </script>

  

  


<script src="https://tags.tiqcdn.com/utag/rcsmedia/quinews/prod/utag.sync.js"></script>


<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'empolese');
    t.setAttribute('data-metadata', '{"title": "Da mezza Europa per visitare gli asili", "template": "articolo", "pubstartdate": 1634280660, "image":"\/images\/3\/7\/37-delegazioni-asili-nido-empoli.jpg", "id":"61692698e291c047a5735137"}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

<script>
setTimeout(function(){ 
         googletag.cmd.push(function() { googletag.display('rcsad_TopLeft'); });
           googletag.cmd.push(function() { googletag.display('468x60inarticle'); });
           googletag.cmd.push(function() { googletag.display('468x60inarticle'); });
           googletag.cmd.push(function() { googletag.display('300x250first'); });
           googletag.cmd.push(function() { googletag.display('300x250second'); });
           googletag.cmd.push(function() { googletag.display('300x250third'); });
    
}, 500);
</script>




<div id="choice-js"></div>
<script>
var choicejs = "";

function injectExternalScript(el,src){
    var newScript = document.createElement("script");
    newScript.src = src;
    target.appendChild(newScript);
}

function injectInlineScript(el,text){
    var newScript = document.createElement("script");
    var inlineScript = document.createTextNode(text);
    newScript.appendChild(inlineScript); 
    el.appendChild(newScript);
}


function injectChoiceJs(){
    if(choicejs){   
        target = document.getElementById('choice-js');
        target.innerHTML = choicejs;
        var scripts = target.querySelectorAll('script');
        for(var i=0;i<scripts.length;i++){
            var src = scripts[i].getAttribute('src');
            var innerHTML = scripts[i].innerHTML;
            if(src){
                injectExternalScript(target,src);
            }else{
                injectInlineScript(target,innerHTML)
            }
            scripts[i].parentNode.removeChild( scripts[i]);
        }
        choicejs = false;
    }
}
</script>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script> 

	<script>
	$('.video_in_article').magnificPopup({
		type:'iframe',
		delegate: 'a.ImageLink',
		gallery: {
			enabled: true
		}
	});
</script>


<style>
#response-alert-article.alert-danger,#response-alert-article.alert-success{
 padding: 10px;
}
</style>

<script>
   function submitButtonArticle(e) {
		e.preventDefault();
		var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
		let form = $(e.target);
		let action = form.attr('action');
		let error = false;

		if(document.forms.newsletter_form.email_1.value == '' || re.test(document.forms.newsletter_form.email_1 == false)) {
			document.forms.newsletter_form.email_1.style.border = '1px solid red';
			error = true;
		}

		if(document.forms.newsletter_form.privacy.checked == false) {
			document.forms.newsletter_form.privacy.parentNode.style.borderBottom = '1px solid red';
			error = true;
		}


		if(error === true) {
			$('#response-alert-article').addClass('alert-danger').show();
			$('#response-alert-article').html('<strong>ATTENZIONE</strong>: non sono stati compilati correttamenti tutti i dati del modulo. Ricontrolla e riprova.');
			return;
		}

		$.ajax({
			method: "POST",
			url: action,
			data: form.serializeArray(),
			success: function(response) {
				//alert(JSON.stringify(response));
				if(response.success == true) {
					writeCookie('subscribed', true, 365*2);
					$('#response-alert-article').removeClass('alert-danger').addClass('alert-success').show();
					$('#response-alert-article').text('Grazie per esserti iscritto. La pagina si aggiornerà a breve');
					setTimeout(function() {
						window.location.reload();
					}, 1500);
				}else{
					$('#response-alert-article').addClass('alert-danger').show();
					$('#response-alert-article').html('<strong>ATTENZIONE</strong>: ' + response.error);
				}
			}
		});
   }
	</script>


</body>
</html>